» Ubuntu » Pakiety

Error

two or more packages specified (locales hardy)