» Ubuntu » Pakiety

Error

two or more packages specified (makedev hardy)