» Ubuntu » Pakiety

Error

two or more packages specified (mtink-doc hardy)