» Ubuntu » Pakiety

Error

two or more packages specified (nano-tiny hardy)