» Ubuntu » Pakiety

Error

two or more packages specified (argus-client hardy)