» Ubuntu » Pakiety

Error

two or more packages specified (tinyerp-server hardy)