» Ubuntu » Pakiety

Error

two or more packages specified (netcdf-bin hardy)