» Ubuntu » Pakiety

Error

two or more packages specified (nethack-qt hardy)