» Ubuntu » Pakiety

Error

two or more packages specified (noweb hardy)