» Ubuntu » Pakiety

Error

two or more packages specified (olsrd hardy)