» Ubuntu » Pakiety

Error

two or more packages specified (paw-common hardy)