» Ubuntu » Pakiety

Error

two or more packages specified (pengupop hardy)