» Ubuntu » Pakiety

Error

two or more packages specified (php-soap hardy)