» Ubuntu » Pakiety

Error

two or more packages specified (phpgroupware-0.9.16-news-admin hardy)