» Ubuntu » Pakiety

Error

two or more packages specified (postgresql-client-8.2 hardy)