» Ubuntu » Pakiety

Error

two or more packages specified (psutils hardy)