» Ubuntu » Pakiety

Error

two or more packages specified (scim-tables-zh hardy)