» Ubuntu » Pakiety

Error

two or more packages specified (sdcc-doc hardy)