» Ubuntu » Pakiety

Error

two or more packages specified (iiimf-im-switcher hardy)