» Ubuntu » Pakiety

Error

two or more packages specified (unzoo hardy)