» Ubuntu » Pakiety

Error

two or more packages specified (wireless-tools-udeb hardy)