» Ubuntu » Pakiety

Error

two or more packages specified (notebook-gtk2 hardy)