» Ubuntu » Pakiety

Error

two or more packages specified (xbanner hardy)