» Ubuntu » Pakiety

Error

two or more packages specified (wesnoth-1.10-dbg lucid-backports)