» Ubuntu » Pakiety

Error

two or more packages specified (language-selector lucid-backports)