» Ubuntu » Pakiety

Error

two or more packages specified (znc-tcl lucid-backports)