» Ubuntu » Pakiety

Error

two or more packages specified (quassel-client-qt4 lucid-backports)