» Ubuntu » Pakiety

Error

two or more packages specified (linux-image-2.6.32-33-386 lucid-updates)