» Ubuntu » Pakiety

Error

two or more packages specified (linux-image-3.0.0-21-virtual lucid-updates)