» Ubuntu » Pakiety

Error

two or more packages specified (lynx-cur-wrapper lucid-updates)