» Ubuntu » Pakiety

Error

two or more packages specified (apache2-mpm-worker lucid-updates)