» Ubuntu » Pakiety

Error

two or more packages specified (bogofilter-sqlite lucid-updates)