» Ubuntu » Pakiety

Error

two or more packages specified (asterisk-config lucid-updates)