» Ubuntu » Pakiety

Error

two or more packages specified (dbus lucid-updates)