» Ubuntu » Pakiety

Error

two or more packages specified (g++-4.4-multilib lucid-updates)