» Ubuntu » Pakiety

Error

two or more packages specified (linux-headers-2.6.35-30 lucid-updates)