» Ubuntu » Pakiety

Error

two or more packages specified (dpkg lucid-updates)