» Ubuntu » Pakiety

Error

two or more packages specified (fglrx-modaliases lucid-updates)