» Ubuntu » Pakiety

Error

two or more packages specified (firefox-locale-mk lucid-updates)