» Ubuntu » Pakiety

Error

two or more packages specified (gcalctool lucid-updates)