» Ubuntu » Pakiety » lucid-updates » text » hunspell-ne
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Pakiet źródłowy: openoffice.org-dictionaries  ]

Pakiet: hunspell-ne (1:3.2.0-3ubuntu3.1)

Odnośniki dla hunspell-ne

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego openoffice.org-dictionaries:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Nepali dictionary for hunspell

This is the Nepali dictionary for use with the hunspell spellchecker

Inne pakiety związane z hunspell-ne

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: dictionaries-common (>= 0.10)
    Common utilities for spelling dictionary tools
    lub openoffice.org-updatedicts
    Pakiet niedostępny

Pobieranie hunspell-ne

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 174,8 KiB944,0 KiB [lista plików]