» Ubuntu » Pakiety

Error

two or more packages specified (chromium-browser lucid-updates)