» Ubuntu » Pakiety

Error

two or more packages specified (clamav-dbg lucid-updates)