» Ubuntu » Pakiety

Error

two or more packages specified (installation-guide-amd64 lucid-updates)