» Ubuntu » Pakiety

Error

two or more packages specified (erlang-tv lucid-updates)