» Ubuntu » Pakiety

Error

two or more packages specified (kde-l10n-ru lucid-updates)