» Ubuntu » Pakiety

Error

two or more packages specified (kdebase-workspace-dev lucid-updates)