» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-be-base lucid-updates)