» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-it-base lucid-updates)