» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-sd lucid-updates)